<!DOCTYPE html><html lang="pt-BR"><head><meta charset="UTF-8"><link rel="profile" href="https://gmpg.org/xfn/11"><link media="all" href="https://adiante.gal/wp-content/cache/autoptimize/css/autoptimize_36439373755d04e1f729fc1c5d0e77cc.css" rel="stylesheet" /><title>Nova batalla contra represión xudicial das opinións</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://adiante.gal/nova-batalla-contra-represion-xudicial-das-opinions/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Nova batalla contra represión xudicial das opinións" /><meta property="og:description" content="Os avogados que levarán diante da Audiencia Nacional a defensa dos activistas galegos investigados nas operacións Jaro I e Jaro II advirten sobre a falta de garantías no proceso e manifestan o seu temor a animosidade do tribunal contra os seus defendidos. Avanzan que a súa defensa pivotará sobre o dereito das persoas a pensar libremente e sobre o dereito a organizarse para manifestar as súas ideas." /><meta property="og:url" content="https://adiante.gal/nova-batalla-contra-represion-xudicial-das-opinions/" /><meta property="og:site_name" content="adiante.gal" /><meta property="article:publisher" content="https://www.facebook.com/adiante.gal/" /><meta property="article:section" content="Actualidades" /><meta property="article:published_time" content="2020-10-13T14:59:40+00:00" /><meta property="article:modified_time" content="2020-10-13T15:51:07+00:00" /><meta property="og:updated_time" content="2020-10-13T15:51:07+00:00" /><meta property="og:image" content="https://adiante.gal/wp-content/uploads/2020/10/Cadeia-humana-de-Ceivar-o-pasado-24-de-xullo-en-Compostela-2.jpg" /><meta property="og:image:secure_url" content="https://adiante.gal/wp-content/uploads/2020/10/Cadeia-humana-de-Ceivar-o-pasado-24-de-xullo-en-Compostela-2.jpg" /><meta property="og:image:width" content="1487" /><meta property="og:image:height" content="844" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Os avogados que levarán diante da Audiencia Nacional a defensa dos activistas galegos investigados nas operacións Jaro I e Jaro II advirten sobre a falta de garantías no proceso e manifestan o seu temor a animosidade do tribunal contra os seus defendidos. Avanzan que a súa defensa pivotará sobre o dereito das persoas a pensar libremente e sobre o dereito a organizarse para manifestar as súas ideas." /><meta name="twitter:title" content="Nova batalla contra represión xudicial das opinións" /><meta name="twitter:site" content="@adiante_gal" /><meta name="twitter:image" content="https://adiante.gal/wp-content/uploads/2020/10/Cadeia-humana-de-Ceivar-o-pasado-24-de-xullo-en-Compostela-2.jpg" /><meta name="twitter:creator" content="@adiante_gal" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://adiante.gal/#organization","name":"Adiante Sociedade Cooperativa Galega","url":"https://adiante.gal/","sameAs":["https://www.facebook.com/adiante.gal/","https://www.instagram.com/adiante.gal/","https://twitter.com/adiante_gal"],"logo":{"@type":"ImageObject","@id":"https://adiante.gal/#logo","inLanguage":"pt-BR","url":"https://adiante.gal/wp-content/uploads/2018/04/logo_novo2.png","width":350,"height":70,"caption":"Adiante Sociedade Cooperativa Galega"},"image":{"@id":"https://adiante.gal/#logo"}},{"@type":"WebSite","@id":"https://adiante.gal/#website","url":"https://adiante.gal/","name":"adiante.gal","inLanguage":"pt-BR","publisher":{"@id":"https://adiante.gal/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://adiante.gal/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://adiante.gal/nova-batalla-contra-represion-xudicial-das-opinions/#primaryimage","inLanguage":"pt-BR","url":"https://adiante.gal/wp-content/uploads/2020/10/Cadeia-humana-de-Ceivar-o-pasado-24-de-xullo-en-Compostela-2.jpg","width":1487,"height":844},{"@type":"WebPage","@id":"https://adiante.gal/nova-batalla-contra-represion-xudicial-das-opinions/#webpage","url":"https://adiante.gal/nova-batalla-contra-represion-xudicial-das-opinions/","name":"Nova batalla contra represi\u00f3n xudicial das opini\u00f3ns","isPartOf":{"@id":"https://adiante.gal/#website"},"inLanguage":"pt-BR","primaryImageOfPage":{"@id":"https://adiante.gal/nova-batalla-contra-represion-xudicial-das-opinions/#primaryimage"},"datePublished":"2020-10-13T14:59:40+00:00","dateModified":"2020-10-13T15:51:07+00:00","breadcrumb":{"@id":"https://adiante.gal/nova-batalla-contra-represion-xudicial-das-opinions/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://adiante.gal/nova-batalla-contra-represion-xudicial-das-opinions/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://adiante.gal/","url":"https://adiante.gal/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://adiante.gal/nova-batalla-contra-represion-xudicial-das-opinions/","url":"https://adiante.gal/nova-batalla-contra-represion-xudicial-das-opinions/","name":"Nova batalla contra represi\u00f3n xudicial das opini\u00f3ns"}}]},{"@type":"Article","@id":"https://adiante.gal/nova-batalla-contra-represion-xudicial-das-opinions/#article","isPartOf":{"@id":"https://adiante.gal/nova-batalla-contra-represion-xudicial-das-opinions/#webpage"},"author":{"@id":"https://adiante.gal/#/schema/person/d3e1ce33aa343a67c0eb14c3c7a5eca7"},"headline":"Nova batalla contra represi\u00f3n xudicial das opini\u00f3ns","datePublished":"2020-10-13T14:59:40+00:00","dateModified":"2020-10-13T15:51:07+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://adiante.gal/nova-batalla-contra-represion-xudicial-das-opinions/#webpage"},"publisher":{"@id":"https://adiante.gal/#organization"},"image":{"@id":"https://adiante.gal/nova-batalla-contra-represion-xudicial-das-opinions/#primaryimage"},"articleSection":"Actualidades","inLanguage":"pt-BR"},{"@type":["Person"],"@id":"https://adiante.gal/#/schema/person/d3e1ce33aa343a67c0eb14c3c7a5eca7","name":"Erik Doba\u00f1o Salgado","image":{"@type":"ImageObject","@id":"https://adiante.gal/#authorlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/6fa4a8f817b489820aa0867b8685ee94?s=96&d=mm&r=g","caption":"Erik Doba\u00f1o Salgado"},"description":"Xornalista. Co-editor adiante.gal","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Feed para adiante.gal &raquo;" href="https://adiante.gal/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para adiante.gal &raquo;" href="https://adiante.gal/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para adiante.gal &raquo; Nova batalla contra represión xudicial das opinións" href="https://adiante.gal/nova-batalla-contra-represion-xudicial-das-opinions/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/adiante.gal\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:regular,italic,700,700italic|Montserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-13326-css'  href='https://adiante.gal/wp-content/cache/autoptimize/css/autoptimize_single_e1a99d69902174744dfd801c429b7b49.css?ver=1602603969' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.3.4' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://adiante.gal/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/adiante.gal\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type='text/javascript'>var ihc_site_url = "https:\/\/adiante.gal";</script> <link rel='https://api.w.org/' href='https://adiante.gal/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://adiante.gal/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://adiante.gal/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.4" /><link rel='shortlink' href='https://adiante.gal/?p=13326' /><link rel="alternate" type="application/json+oembed" href="https://adiante.gal/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadiante.gal%2Fnova-batalla-contra-represion-xudicial-das-opinions%2F" /><link rel="alternate" type="text/xml+oembed" href="https://adiante.gal/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadiante.gal%2Fnova-batalla-contra-represion-xudicial-das-opinions%2F&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-113384171-1', 'auto');
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');</script> <meta name="viewport" content="width=device-width, initial-scale=1"><link rel="icon" href="https://adiante.gal/wp-content/uploads/2018/01/favicon-150x150.png" sizes="32x32" /><link rel="icon" href="https://adiante.gal/wp-content/uploads/2018/01/favicon-300x300.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://adiante.gal/wp-content/uploads/2018/01/favicon-300x300.png" /><meta name="msapplication-TileImage" content="https://adiante.gal/wp-content/uploads/2018/01/favicon-300x300.png" /></head><body data-rsssl=1 class="post-template-default single single-post postid-13326 single-format-standard wp-custom-logo wp-embed-responsive cookies-not-set post-image-above-header post-image-aligned-center secondary-nav-float-right secondary-nav-aligned-right sticky-menu-fade sticky-enabled sticky-menu-logo menu-logo-enabled desktop-sticky-menu mobile-header mobile-header-logo mobile-header-sticky no-sidebar nav-below-header fluid-header separate-containers active-footer-widgets-0 nav-search-enabled nav-aligned-center header-aligned-left dropdown-hover full-width-content featured-image-active elementor-default elementor-kit-11436 elementor-page elementor-page-13326" itemtype="https://schema.org/Blog" itemscope> <a class="screen-reader-text skip-link" href="#content" title="Pular para o conteúdo">Pular para o conteúdo</a><header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope><div class="inside-header grid-container grid-parent"><nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="secondary-navigation" class="secondary-navigation"><div class="inside-navigation"> <button class="menu-toggle secondary-menu-toggle"> <span class="mobile-menu">Menu</span> </button><div class="main-nav"><ul id="menu-menu_secundario" class=" secondary-menu sf-menu"><li id="menu-item-2146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2146"><a href="https://adiante.gal/arquivo/">Arquivo</a></li><li id="menu-item-678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678"><a href="https://adiante.gal/quen-somos/">Quen somos?</a></li><li id="menu-item-677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677"><a href="https://adiante.gal/contacto/">Contacto</a></li><li id="menu-item-2147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2147"><a href="https://adiante.gal/login/">Inicia Sesión</a></li></ul></div></div></nav><div class="site-logo"> <a href="https://adiante.gal/" title="adiante.gal" rel="home"> <img  class="header-image" alt="adiante.gal" src="https://adiante.gal/wp-content/uploads/2018/04/logo_novo2.png" title="adiante.gal" srcset="https://adiante.gal/wp-content/uploads/2018/04/logo_novo2.png 1x, https://adiante.gal/wp-content/uploads/2018/04/logo_novo2.png 2x" width="350" height="70" /> </a></div></div></header><nav id="mobile-header" class="main-navigation mobile-header-navigation has-branding has-sticky-branding" itemtype="https://schema.org/SiteNavigationElement" itemscope><div class="inside-navigation grid-container grid-parent"><form method="get" class="search-form navigation-search" action="https://adiante.gal/"> <input type="search" class="search-field" value="" name="s" title="Pesquisar" /></form><div class="site-logo mobile-header-logo"> <a href="https://adiante.gal/" title="adiante.gal" rel="home"> <img src="https://adiante.gal/wp-content/uploads/2018/01/favicon.png" alt="adiante.gal" /> </a></div><div class="mobile-bar-items"> <span class="search-item" title="Pesquisar"> <a href="#"> <span class="screen-reader-text">Pesquisar</span> </a> </span></div> <button class="menu-toggle" aria-controls="mobile-menu" aria-expanded="false"> <span class="mobile-menu">Explora</span> </button><div id="mobile-menu" class="main-nav"><ul id="menu-menu_principal" class=" menu sf-menu"><li id="menu-item-1438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1438"><a href="https://adiante.gal/illas/">Illas</a></li><li id="menu-item-1437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1437"><a href="https://adiante.gal/opinions/">Opinións</a></li><li id="menu-item-1440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1440"><a href="https://adiante.gal/entrevistas/">Entrevistas</a></li><li id="menu-item-1439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439"><a href="https://adiante.gal/actualidades/">Actualidades</a></li><li id="menu-item-1436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1436"><a href="https://adiante.gal/teimas/">Teimas</a></li><li class="search-item" title="Pesquisar"><a href="#"><span class="screen-reader-text">Pesquisar</span></a></li></ul></div></div></nav><nav id="site-navigation" class="main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope><div class="inside-navigation grid-container grid-parent"><div class="site-logo sticky-logo navigation-logo"> <a href="https://adiante.gal/" title="adiante.gal" rel="home"> <img src="https://adiante.gal/wp-content/uploads/2018/01/favicon.png" alt="adiante.gal" /> </a></div><form method="get" class="search-form navigation-search" action="https://adiante.gal/"> <input type="search" class="search-field" value="" name="s" title="Pesquisar" /></form><div class="mobile-bar-items"> <span class="search-item" title="Pesquisar"> <a href="#"> <span class="screen-reader-text">Pesquisar</span> </a> </span></div> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"> <span class="mobile-menu">Explora</span> </button><div id="primary-menu" class="main-nav"><ul id="menu-menu_principal-1" class=" menu sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1438"><a href="https://adiante.gal/illas/">Illas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1437"><a href="https://adiante.gal/opinions/">Opinións</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1440"><a href="https://adiante.gal/entrevistas/">Entrevistas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439"><a href="https://adiante.gal/actualidades/">Actualidades</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1436"><a href="https://adiante.gal/teimas/">Teimas</a></li><li class="search-item" title="Pesquisar"><a href="#"><span class="screen-reader-text">Pesquisar</span></a></li></ul></div></div></nav><div id="page" class="hfeed site grid-container container grid-parent"><div id="content" class="site-content"><div id="primary" class="content-area grid-parent mobile-grid-100 grid-100 tablet-grid-100"><main id="main" class="site-main"><article id="post-13326" class="post-13326 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidades" itemtype="https://schema.org/CreativeWork" itemscope><div class="inside-article"><div class="featured-image  page-header-image-single "> <img width="1487" height="844" src="https://adiante.gal/wp-content/uploads/2020/10/Cadeia-humana-de-Ceivar-o-pasado-24-de-xullo-en-Compostela-2.jpg" class="attachment-full size-full" alt="" itemprop="image" srcset="https://adiante.gal/wp-content/uploads/2020/10/Cadeia-humana-de-Ceivar-o-pasado-24-de-xullo-en-Compostela-2.jpg 1487w, https://adiante.gal/wp-content/uploads/2020/10/Cadeia-humana-de-Ceivar-o-pasado-24-de-xullo-en-Compostela-2-300x170.jpg 300w, https://adiante.gal/wp-content/uploads/2020/10/Cadeia-humana-de-Ceivar-o-pasado-24-de-xullo-en-Compostela-2-1024x581.jpg 1024w, https://adiante.gal/wp-content/uploads/2020/10/Cadeia-humana-de-Ceivar-o-pasado-24-de-xullo-en-Compostela-2-768x436.jpg 768w, https://adiante.gal/wp-content/uploads/2020/10/Cadeia-humana-de-Ceivar-o-pasado-24-de-xullo-en-Compostela-2-1320x749.jpg 1320w" sizes="(max-width: 1487px) 100vw, 1487px" /></div><header class="entry-header"><div class="entry-meta"></div></header><div class="entry-content" itemprop="text"><div data-elementor-type="wp-post" data-elementor-id="13326" class="elementor elementor-13326" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-a7f7b51 elementor-section-height-min-height elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="a7f7b51" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-element elementor-element-39b55ad9 elementor-column elementor-col-100 elementor-top-column" data-id="39b55ad9" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3f1683d1 elementor-widget elementor-widget-spacer" data-id="3f1683d1" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-6f9057d3 elementor-section-height-min-height elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="6f9057d3" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-element elementor-element-7bb9f519 elementor-column elementor-col-100 elementor-top-column" data-id="7bb9f519" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1646178 elementor-widget elementor-widget-spacer" data-id="1646178" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-5da59bc3 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5da59bc3" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-element elementor-element-6917cb6d elementor-column elementor-col-100 elementor-top-column" data-id="6917cb6d" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-15dfc1a3 elementor-widget elementor-widget-heading" data-id="15dfc1a3" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-default">Nova batalla contra represión xudicial das opinións</h1></div></div><div class="elementor-element elementor-element-60e4bd1f elementor-widget elementor-widget-heading" data-id="60e4bd1f" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default">Os avogados que levarán diante da Audiencia Nacional a defensa dos activistas galegos investigados nas operacións Jaro I e Jaro II avanzan que a súa defensa pivotará sobre o dereito das persoas a pensar libremente e sobre o dereito a organizarse.</h3></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-7954a83 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="7954a83" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-element elementor-element-4dc853ce elementor-column elementor-col-100 elementor-top-column" data-id="4dc853ce" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-10bdc5d6 elementor-share-buttons--align-justify elementor-share-buttons--color-custom elementor-hidden-tablet elementor-hidden-phone elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="10bdc5d6" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Facebook </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Twitter </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_google"> <span class="elementor-share-btn__icon"> <i class="fab fa-google-plus-g" aria-hidden="true"></i> <span class="elementor-screen-only">Share on google</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Google+ </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp"> <span class="elementor-share-btn__icon"> <i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> WhatsApp </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_telegram"> <span class="elementor-share-btn__icon"> <i class="fab fa-telegram" aria-hidden="true"></i> <span class="elementor-screen-only">Share on telegram</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Telegram </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_email"> <span class="elementor-share-btn__icon"> <i class="fas fa-envelope" aria-hidden="true"></i> <span class="elementor-screen-only">Share on email</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Email </span></div></div></div></div></div></div><div class="elementor-element elementor-element-6549b223 elementor-share-buttons--align-center elementor-share-buttons--color-custom elementor-hidden-desktop elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="6549b223" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_google"> <span class="elementor-share-btn__icon"> <i class="fab fa-google-plus-g" aria-hidden="true"></i> <span class="elementor-screen-only">Share on google</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp"> <span class="elementor-share-btn__icon"> <i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_telegram"> <span class="elementor-share-btn__icon"> <i class="fab fa-telegram" aria-hidden="true"></i> <span class="elementor-screen-only">Share on telegram</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_email"> <span class="elementor-share-btn__icon"> <i class="fas fa-envelope" aria-hidden="true"></i> <span class="elementor-screen-only">Share on email</span> </span></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-30039aac elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="30039aac" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-element elementor-element-2462e16a elementor-column elementor-col-66 elementor-top-column" data-id="2462e16a" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-69679936 elementor-widget elementor-widget-text-editor" data-id="69679936" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p><span style="color: #808080;"><a href="#">Coletivo Amanhecer</a> | A Coruña | 13 de outubro. </span>&#8220;Por primeira vez desde que rematou a ditadura militar franquista o Estado español pretende ilegalizar organizacións estritamente políticas. Quere ilegalizar <a href="http://causagaliza.org/inicio.php" target="_blank" rel="noopener">Causa Galiza</a> e <a href="https://www.ceivar.org/" target="_blank" rel="noopener">Ceivar</a>, mais non pode acusalas de acto violento ningún&#8221;, explica Manuel Chao. &#8220;Estamos baixo unha xurisdición de excepción desde que a Audiencia Nacional (AN) substituíu o <a href="https://justiciaydictadura.com/el-blog/top/" target="_blank" rel="noopener">Tribunal de Orden Público</a>: penas duras, perda de garantías, uso represivo da xustiza. Iso leva pasando décadas. A Audiencia especializouse en ETA, e cando se esgotou ETA, eses órganos –xuíces, policía, garda civil especializada– quedaron sen obxectivo e procederon contra outros fenómenos en Catalunya, Galiza… coa mesma dureza, porque o que saben facer é iso e teñen este rol social exemplarizante&#8221;, di Brais González.</p><p>Manuel Chao e Brais González defenden os doce activistas galegos que serán xulgados a partir do próximo luns, 19 de outubro, na Audiencia Nacional acusados de enaltecemento do terrorismo e pertenza a organización criminal para comisión do delito de enaltecemento do terrorismo. O letrado Manuel Chao, do despacho <a href="https://despachoavogacia.avogados.eu/" target="_blank" rel="noopener">Gabinete de Estudos Xurídicos Avogacía</a>, defende nove deles (os afectados pola <a href="https://www.naiz.eus/eu/hemeroteca/gara/editions/2019-07-25/hemeroteca_articles/operacion-jaro-el-montaje-contra-el-independentismo-gallego-se-desinfla" target="_blank" rel="noopener">operación Jaro I</a>), é un veterano neste litixio que o Estado mantén desde hai décadas contra o independentismo galego. Pola súa parte, o avogado Brais González asumiu na fase de cualificación, en 2019, a defensa dos tres afectados pola operación Jaro II, dous anos despois de que tivesen lugar as detencións dos activistas de Ceivar.</p><p>A Audiencia Nacional resolve nun xuízo dous sumarios de dous procesos distintos coa intención, segundo algúns dos acusados, &#8220;de construír un macro-proceso contra o independentismo organizado na Galiza&#8221;.</p><p>No 2015, en outubro, nove militantes de Causa Galiza foron detidos baixo sospeita de integración en banda armada –esa acusación foi retirada durante a instrución– e enaltecemento do terrorismo, segundo o relato que construíu a Guardia Civil. O partido político permaneceu ilegalizado durante un ano. En xuño de 2017, tres activistas de Ceivar foron detidos e acusados de enaltecemento do terrorismo.</p><p>En 2020, a Fiscalía acusou os doce de pertenza a organización criminal para comisión do delito de enaltecemento do terrorismo. Agora enfróntanse a penas que suman 102 anos de cadea, 3480.000 euros de multas, inhabilitación para opositar, traballar nas administracións públicas e presentarse como candidatos nas eleccións. Ademais, o Estado volve pedir a ilegalización de Causa Galiza, e tamén de Ceivar. Os avogados das defensas individuais comentan o proceso para <span style="color: #ba2c66;">adiante.gal</span>, empezando pola instrución dos respectivos sumarios, que produce, denuncian, indefensión e incerteza.</p><p>&#8220;O que máis me preocupa é entrar nun tribunal sen ter participado na instrución, e que ese tribunal estea acostumado a procesar sen garantías. É a natureza da Audiencia Nacional. Colegas con experiencia dinme que sabes como entras, pero nunca como saes. Esa incerteza débese a que este tribunal adoita facer valoracións de tipo político represivo. Nese terreo estamos&#8221;, avanza Brais González. E explica: &#8220;Instrución non houbo. Foi unha investigación sen participación. Os nosos tres representados estiveron á marxe do procedemento até que os chamaron un día de maneira precipitada para ir declarar sen ter capacidade para facelo. Despois comprometéronse a recibilas declaracións en forma, mais iso non sucedeu e así entran no xuízo oral… que vai ser a nosa primeira oportunidade procesual de ser escoitados&#8221;.</p><p>&#8220;Non houbo máis instrución que dous informes da Garda Civil que levaron cinco anos para facelos. Informes de intelixencia e periciais&#8221;, di o letrado Manuel Chao.</p><p>Eses informes de intelixencia son un dos piares da acusación. O outro, a existencia dunha organización terrorista, asentada na sentencia do sumario 2/2012. Mais <em>Resistencia Galega</em> ficou desarticulada, segundo o propio Estado, e mesmo nunha instancia superior a súa existencia foi posta en dúbida no voto particular dun dos xuíces do Tribunal Supremo, Sáiz Valcárcel. <a href="https://elpais.com/politica/2014/05/28/actualidad/1401301056_371559.html" target="_blank" rel="noopener"><em>“No todo acto de violencia con finalidad política puede ser calificado como terrorista”</em></a>, concluía o maxistrado en 2014. Pero a Fiscalía conseguiu introducir Resistencia Galega no proceso da Jaro I e da Jaro II rescatando como proba o sumario 2/2012.</p><p>&#8220;Aquí é todo un disparate. Durante estes cinco anos temos solicitado en varias ocasións o arquivo da causa. Dise que hai uns autores dun delito de enaltecemento de terrorismo cando o terrorismo non existe na Galiza. Están acusados de enaltecer actos terroristas pero sen vinculalos a ningunha organización concreta, unha organización criminal que non se sabe cal é… organizacións criminais serían, supostamente, Causa Galiza e Ceivar, que se terían creado para enaltecer o terrorismo&#8221;, explica o avogado Chao.</p><p>&#8220;Buscaron unha relación, pero despois de todo no sumario non figura ningunha expresión que os poña en relación co suposto fenómeno terrorista, entón a investigación fai un xiro e utiliza os informes de intelixencia, que máis alá do que acheguen as probas recollidas son suposicións, algo así como discurso sociolóxico. Pero non son dereito&#8221;, anota Brais González. &#8220;Se ti non tes feitos concretos que atribuír, constrúes un relato criminolóxico contundente baseado na lóxica do dereito penal do inimigo, non os xulgas polos feitos nin polas súas expresións, senón polo que os informes che din que son e polo entorno ao que pertencen segundo din eses informes&#8221;.</p><figure id="attachment_13325" aria-describedby="caption-attachment-13325" style="width: 1014px" class="wp-caption alignnone"><img class="wp-image-13325 size-large" src="https://adiante.gal/wp-content/uploads/2020/10/MANUEL-Chao-1024x619.jpg" alt="" width="1024" height="619" srcset="https://adiante.gal/wp-content/uploads/2020/10/MANUEL-Chao-1024x619.jpg 1024w, https://adiante.gal/wp-content/uploads/2020/10/MANUEL-Chao-300x181.jpg 300w, https://adiante.gal/wp-content/uploads/2020/10/MANUEL-Chao-768x464.jpg 768w, https://adiante.gal/wp-content/uploads/2020/10/MANUEL-Chao.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-13325" class="wp-caption-text">Manuel Chao. Imaxe: cedida. A fotografía da cabeceira é unha protesta de colectivos anti-represivos o pasado xullo en Compostela. Imaxe: Galiza Contrainfo</figcaption></figure><blockquote><p><span style="color: #ba2c66;">&#8220;Non se acusa aos nosos defendidos de actos violentos, senón de enaltecemento, algo que pode ser considerado como unha manifestación ideolóxica&#8221;, resume Manuel Chao.</span></p></blockquote><figure id="attachment_13321" aria-describedby="caption-attachment-13321" style="width: 1014px" class="wp-caption alignnone"><img class="wp-image-13321 size-large" src="https://adiante.gal/wp-content/uploads/2020/10/BRAIS-González-1024x587.jpg" alt="" width="1024" height="587" srcset="https://adiante.gal/wp-content/uploads/2020/10/BRAIS-González-1024x587.jpg 1024w, https://adiante.gal/wp-content/uploads/2020/10/BRAIS-González-300x172.jpg 300w, https://adiante.gal/wp-content/uploads/2020/10/BRAIS-González-768x440.jpg 768w, https://adiante.gal/wp-content/uploads/2020/10/BRAIS-González.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-13321" class="wp-caption-text">Brais González. Imaxe: cedida</figcaption></figure><blockquote><p><span style="color: #ba2c66;">&#8220;A opinión como tal non é perseguíbel como delito material porque fai parte da vontade e da dignidade de cada persoa, é un acto íntimo. E a posibilidade de expresala publicamente é un dereito&#8221;, reflexiona Brais González.</span></p></blockquote><p>Hai máis irregularidades que os letrados non anticipan, pero que farán valer na vista, din. Advirten ademais de que o delito de enaltecemento ten unha prescrición de cinco anos e hai actos polos que se acusa aos activistas que son de 2012, 2013 e 2014. Tamén foi recusado o presidente do tribunal, Félix Alfonso Guevara. A razón é que formou parte no ano 2013 do tribunal que xulgou o sumario 2/2012 que agora se admite como proba. &#8220;Recúsase por falta de parcialidade e manifesta inimizade coas partes acusadas, porque xa naquel proceso de 2013 houbo moitas dificultades para o exercicio do dereito de defensa&#8221;, sinala o letrado Manuel Chao.</p><p>O sumario 2/2012 consideraba &#8220;feitos probados&#8221; que catro activistas galegos formaban parte dunha organización terrorista denominada <em>Resistencia Galega</em> que tería obxectivo &#8220;lograr a independencia do territorio histórico de Galiza respecto de España, subvertendo para elo a orde constitucional&#8221;.</p><p>Manuel Chao tamén lamenta que se teña producido &#8220;unha dilación indebida non xustificábel&#8221; porque no caso dos seus defendidos pasaron cinco anos desde que se iniciou o procedemento contra eles. Isto afecta aos dereitos de defensa e á tutela xudicial efectiva dos defendidos, insiste. &#8220;As razóns? Son alleas a esta defensa. Pode que o que aconteza é que o xulgado ten a súa axenda política para encamiñar este proceso&#8221;.</p><p>Mais alá dos baixos estándares do dereito á defensa e das garantías procesuais no Estado español, os letrados sinalan que neste caso concreto están afectados os dereitos de liberade ideolóxica e de participación política. &#8220;Sosteremos a defensa sobre dous alicerces, primeiro, no dereito a que unha persoa poida pensar e manifestarse libremente no seu pensamento ideolóxico; e, segundo, no dereito a organizarse para manifestar as súas ideas&#8221;.</p><p>&#8220;Non ten sentido que non sentemos nun procedemento penal para discutir que valor criminal ten a opinión dunha persoa. A opinión como tal non é perseguíbel como delito material porque fai parte da vontade e da dignidade de cada persoa, é un acto íntimo. E a posibilidade de expresala publicamente é un dereito&#8221;, reflexiona Brais González. &#8220;Sentenzas de tribunais internacionais veñen avisando sobre isto: hai que limitar moi ben os delitos referidos á opinión, haberá delito na opinión que se considere elemento tendencial ou de xeración de risco… é dicir, se se tivese dado un risco real, concreto e determinado de comisión dun delito. Por outra parte, a barreira penal está extremadamente anticipada, establécese para abandonar o terreo dos feitos e producir no conxunto da cidadanía, nas persoas que manteñen discursos disidentes, a autocensura para evitar penas moi duras&#8221;.</p><p>&#8220;Non se acusa aos nosos defendidos de actos violentos, senón de enaltecemento, algo que pode ser considerado como unha manifestación ideolóxica&#8221;, resume Manuel Chao.</p><figure id="attachment_13322" aria-describedby="caption-attachment-13322" style="width: 1014px" class="wp-caption alignnone"><img class="wp-image-13322 size-large" src="https://adiante.gal/wp-content/uploads/2020/10/Cadeia-humana-de-Ceivar-o-pasado-24-de-xullo-en-Compostela-1-1024x501.jpg" alt="" width="1024" height="501" srcset="https://adiante.gal/wp-content/uploads/2020/10/Cadeia-humana-de-Ceivar-o-pasado-24-de-xullo-en-Compostela-1-1024x501.jpg 1024w, https://adiante.gal/wp-content/uploads/2020/10/Cadeia-humana-de-Ceivar-o-pasado-24-de-xullo-en-Compostela-1-300x147.jpg 300w, https://adiante.gal/wp-content/uploads/2020/10/Cadeia-humana-de-Ceivar-o-pasado-24-de-xullo-en-Compostela-1-768x375.jpg 768w, https://adiante.gal/wp-content/uploads/2020/10/Cadeia-humana-de-Ceivar-o-pasado-24-de-xullo-en-Compostela-1.jpg 1039w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-13322" class="wp-caption-text">Faixas contra a represión durante a &#8216;cadeia humana&#8217; de Ceivar no acto en Compostela en xullo pasado. Imaxe: Galiza Contrainfo</figcaption></figure><h2>Opinión pública favorábel?</h2><p>&#8220;É un escándalo falar de ilegalizar unha organización política. Os partidos políticos teñen que ver nisto unha perda de dereitos individuais e colectivos das persoas. Catalunya pode quedar lonxe, pero isto está pasando aquí&#8221;, advirte o defensor Chao, que debuxa un contexto moi diferente ao de 2013 no último gran xuízo o independentismo. &#8220;Daquela foi o Ministerio do Interior con Jorge Fernández Díaz –hoxe encausado– á cabeza e a Guardia Civil quen levaron a un Tribunal xa proclive a deixarse influenciar por esas forzas a determinar que na Galiza había unha organización terrorista. Agora non vai haber esa presión, o peor é que a animosidade do tribunal se mantén&#8221;.</p><p>&#8220;É unha opinión moi persoal&#8221;, anota Brais González, &#8220;cústame apreciar esa reacción social, penso que se perderon moitas oportunidades de dar unha resposta desde a sociedade civil galega. Non houbo nin hai corrente masiva de demócratas diante da decadencia das institucións e do propio réxime do 78&#8221;.</p><p>O avogado considera que, con respostas esporádicas e sempre limitadas en canto á incidencia social, a Audiencia Nacional pode sentirse &#8220;reforzada&#8221;, mais advirte que &#8220;cando o que se perseguen son delitos de opinión, estamos ante os últimos c<em>oletazos</em> da administración xudicial antiterrorista. Na maior parte dos casos o que se está a perseguir é a expresión do discurso disidente. Este é un fenómeno atípico na contorna europea. Mais non é unha deriva, é unha mostra da patoloxía desta xurisdición de excepción, que envellece mal cando desaparecen organizacións que sosteñen conflitos políticos violentos&#8221;.</p><p>Os letrados maniféstanse inquietos polo estado xeral da Xustiza en España e pola falta de independencia do poder xudicial español. &#8220;O que nos preocupa é ver como agora o Tribunal Supremo se converte nun poder político máis contra outros poderes políticos legalmente constituídos, porque a Audiencia Nacional sempre o foi… Antes utilizábase a forza policial ou militar; agora, a xudicial&#8221;, conclúe Manuel Chao.</p><p>Da sorte na defensa dos dereitos de opinión e organización dos acusados individuais dependerá tamén a sorte do partido político Causa Galiza, que presentará a súa propia defensa, e do colectivo antirepresivo Ceivar. Está previsto que a vista dure tres días, mais as defensas indican que o gran número de declaracións periciais poderían estender o xuízo toda a semana.</p><p> </p></div></div></div></div></div></div><div class="elementor-element elementor-element-37031fd9 elementor-column elementor-col-33 elementor-top-column" data-id="37031fd9" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-751cd7db elementor-widget elementor-widget-heading" data-id="751cd7db" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default">#independencias</h3></div></div><div class="elementor-element elementor-element-726d41bc elementor-grid-1 elementor-posts--align-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="726d41bc" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-13234 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidades"> <a class="elementor-post__thumbnail__link" href="https://adiante.gal/o-manifesto-dos-mil/" ><div class="elementor-post__thumbnail"><img width="768" height="453" src="https://adiante.gal/wp-content/uploads/2020/10/manifesto-mil-768x453.jpg" class="attachment-medium_large size-medium_large" alt="" srcset="https://adiante.gal/wp-content/uploads/2020/10/manifesto-mil-768x453.jpg 768w, https://adiante.gal/wp-content/uploads/2020/10/manifesto-mil-300x177.jpg 300w, https://adiante.gal/wp-content/uploads/2020/10/manifesto-mil-1024x603.jpg 1024w, https://adiante.gal/wp-content/uploads/2020/10/manifesto-mil.jpg 1081w" sizes="(max-width: 768px) 100vw, 768px" /></div> </a><div class="elementor-post__text"><p class="elementor-post__title"> <a href="https://adiante.gal/o-manifesto-dos-mil/" > O manifesto dos mil </a></p><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 6 outubro, 2020 </span></div></div></article><article class="elementor-post elementor-grid-item post-13198 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidades"> <a class="elementor-post__thumbnail__link" href="https://adiante.gal/desacomplexadamente-independentistas/" ><div class="elementor-post__thumbnail"><img width="768" height="247" src="https://adiante.gal/wp-content/uploads/2020/10/rupturagal-768x247.jpg" class="attachment-medium_large size-medium_large" alt="" srcset="https://adiante.gal/wp-content/uploads/2020/10/rupturagal-768x247.jpg 768w, https://adiante.gal/wp-content/uploads/2020/10/rupturagal-300x96.jpg 300w, https://adiante.gal/wp-content/uploads/2020/10/rupturagal-1024x329.jpg 1024w, https://adiante.gal/wp-content/uploads/2020/10/rupturagal-1536x494.jpg 1536w, https://adiante.gal/wp-content/uploads/2020/10/rupturagal-1320x424.jpg 1320w, https://adiante.gal/wp-content/uploads/2020/10/rupturagal.jpg 1826w" sizes="(max-width: 768px) 100vw, 768px" /></div> </a><div class="elementor-post__text"><p class="elementor-post__title"> <a href="https://adiante.gal/desacomplexadamente-independentistas/" > &#8220;Desacomplexadamente independentistas&#8221; </a></p><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 5 outubro, 2020 </span></div></div></article><article class="elementor-post elementor-grid-item post-13189 post type-post status-publish format-standard has-post-thumbnail hentry category-illas tag-dereitos tag-represion"> <a class="elementor-post__thumbnail__link" href="https://adiante.gal/relatorio-de-esculca-sobre-vulneracion-de-dereitos-e-liberdades-na-denominada-operacion-jaro/" ><div class="elementor-post__thumbnail"><img width="768" height="512" src="https://adiante.gal/wp-content/uploads/2020/10/XIII-Cadeia-Humana-de-Ceivar-24J2020-2-768x512.jpg" class="attachment-medium_large size-medium_large" alt="" srcset="https://adiante.gal/wp-content/uploads/2020/10/XIII-Cadeia-Humana-de-Ceivar-24J2020-2-768x512.jpg 768w, https://adiante.gal/wp-content/uploads/2020/10/XIII-Cadeia-Humana-de-Ceivar-24J2020-2-300x200.jpg 300w, https://adiante.gal/wp-content/uploads/2020/10/XIII-Cadeia-Humana-de-Ceivar-24J2020-2-1024x683.jpg 1024w, https://adiante.gal/wp-content/uploads/2020/10/XIII-Cadeia-Humana-de-Ceivar-24J2020-2-1320x880.jpg 1320w, https://adiante.gal/wp-content/uploads/2020/10/XIII-Cadeia-Humana-de-Ceivar-24J2020-2.jpg 1500w" sizes="(max-width: 768px) 100vw, 768px" /></div> </a><div class="elementor-post__text"><p class="elementor-post__title"> <a href="https://adiante.gal/relatorio-de-esculca-sobre-vulneracion-de-dereitos-e-liberdades-na-denominada-operacion-jaro/" > Relatorio de Esculca sobre vulneración de dereitos e liberdades na denominada “Operación Jaro” </a></p><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 1 outubro, 2020 </span></div></div></article><article class="elementor-post elementor-grid-item post-9145 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidades tag-catalunya"> <a class="elementor-post__thumbnail__link" href="https://adiante.gal/catalunya-21d-2/" ><div class="elementor-post__thumbnail"><img width="768" height="432" src="https://adiante.gal/wp-content/uploads/2018/12/ANC-768x432.jpg" class="attachment-medium_large size-medium_large" alt="" srcset="https://adiante.gal/wp-content/uploads/2018/12/ANC-768x432.jpg 768w, https://adiante.gal/wp-content/uploads/2018/12/ANC-300x169.jpg 300w, https://adiante.gal/wp-content/uploads/2018/12/ANC-1024x576.jpg 1024w, https://adiante.gal/wp-content/uploads/2018/12/ANC-1320x742.jpg 1320w, https://adiante.gal/wp-content/uploads/2018/12/ANC.jpg 2020w" sizes="(max-width: 768px) 100vw, 768px" /></div> </a><div class="elementor-post__text"><p class="elementor-post__title"> <a href="https://adiante.gal/catalunya-21d-2/" > Un paso máis cara a República (catalá) </a></p><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 20 dezembro, 2018 </span></div></div></article><article class="elementor-post elementor-grid-item post-9130 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidades tag-catalunya"> <a class="elementor-post__thumbnail__link" href="https://adiante.gal/catalunya-21d/" ><div class="elementor-post__thumbnail"><img width="768" height="513" src="https://adiante.gal/wp-content/uploads/2018/12/21D-768x513.jpg" class="attachment-medium_large size-medium_large" alt="" srcset="https://adiante.gal/wp-content/uploads/2018/12/21D-768x513.jpg 768w, https://adiante.gal/wp-content/uploads/2018/12/21D-300x200.jpg 300w, https://adiante.gal/wp-content/uploads/2018/12/21D-1024x684.jpg 1024w, https://adiante.gal/wp-content/uploads/2018/12/21D.jpg 1200w" sizes="(max-width: 768px) 100vw, 768px" /></div> </a><div class="elementor-post__text"><p class="elementor-post__title"> <a href="https://adiante.gal/catalunya-21d/" > Catalunha: nova folha de rota? </a></p><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 20 dezembro, 2018 </span></div></div></article><article class="elementor-post elementor-grid-item post-8820 post type-post status-publish format-standard has-post-thumbnail hentry category-entrevistas tag-literatura"> <a class="elementor-post__thumbnail__link" href="https://adiante.gal/mendez-ferrin/" ><div class="elementor-post__thumbnail"><img width="768" height="456" src="https://adiante.gal/wp-content/uploads/2018/12/Xosé-Lois-Méndez-FERRÍN-1-768x456.jpg" class="attachment-medium_large size-medium_large" alt="Xosé Luís Méndez Ferrín, literatura, política" srcset="https://adiante.gal/wp-content/uploads/2018/12/Xosé-Lois-Méndez-FERRÍN-1-768x456.jpg 768w, https://adiante.gal/wp-content/uploads/2018/12/Xosé-Lois-Méndez-FERRÍN-1-300x178.jpg 300w, https://adiante.gal/wp-content/uploads/2018/12/Xosé-Lois-Méndez-FERRÍN-1-1024x608.jpg 1024w, https://adiante.gal/wp-content/uploads/2018/12/Xosé-Lois-Méndez-FERRÍN-1-1320x784.jpg 1320w" sizes="(max-width: 768px) 100vw, 768px" /></div> </a><div class="elementor-post__text"><p class="elementor-post__title"> <a href="https://adiante.gal/mendez-ferrin/" > &#8220;Un pobo sen memoria é un pobo neurótico&#8221; </a></p><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 7 dezembro, 2018 </span></div></div></article><article class="elementor-post elementor-grid-item post-8555 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidades tag-lingua tag-memoria"> <a class="elementor-post__thumbnail__link" href="https://adiante.gal/franquismo-e-lingua/" ><div class="elementor-post__thumbnail"><img width="768" height="473" src="https://adiante.gal/wp-content/uploads/2018/11/Marcos-Abalde-768x473.jpg" class="attachment-medium_large size-medium_large" alt="" srcset="https://adiante.gal/wp-content/uploads/2018/11/Marcos-Abalde-768x473.jpg 768w, https://adiante.gal/wp-content/uploads/2018/11/Marcos-Abalde-300x185.jpg 300w, https://adiante.gal/wp-content/uploads/2018/11/Marcos-Abalde-1024x630.jpg 1024w, https://adiante.gal/wp-content/uploads/2018/11/Marcos-Abalde.jpg 1050w" sizes="(max-width: 768px) 100vw, 768px" /></div> </a><div class="elementor-post__text"><p class="elementor-post__title"> <a href="https://adiante.gal/franquismo-e-lingua/" > Exterminio, 1936 </a></p><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 29 novembro, 2018 </span></div></div></article><article class="elementor-post elementor-grid-item post-6789 post type-post status-publish format-standard has-post-thumbnail hentry category-entrevistas"> <a class="elementor-post__thumbnail__link" href="https://adiante.gal/historia-nacionalismoanarquismo/" ><div class="elementor-post__thumbnail"><img width="750" height="544" src="https://adiante.gal/wp-content/uploads/2018/10/Dionisio-Pereira-15.jpg" class="attachment-medium_large size-medium_large" alt="anarquismo, nacionalismo, colonialismo, Rif" srcset="https://adiante.gal/wp-content/uploads/2018/10/Dionisio-Pereira-15.jpg 750w, https://adiante.gal/wp-content/uploads/2018/10/Dionisio-Pereira-15-300x218.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></div> </a><div class="elementor-post__text"><p class="elementor-post__title"> <a href="https://adiante.gal/historia-nacionalismoanarquismo/" > “Na Galiza somos incapaces de construír espazos comúns de disidencia” </a></p><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 10 outubro, 2018 </span></div></div></article><article class="elementor-post elementor-grid-item post-4403 post type-post status-publish format-standard has-post-thumbnail hentry category-entrevistas tag-literatura tag-migracions"> <a class="elementor-post__thumbnail__link" href="https://adiante.gal/toda-a-nosa-identidade-esta-negada/" ><div class="elementor-post__thumbnail"><img width="768" height="421" src="https://adiante.gal/wp-content/uploads/2018/07/Luz-4-768x421.jpg" class="attachment-medium_large size-medium_large" alt="" srcset="https://adiante.gal/wp-content/uploads/2018/07/Luz-4-768x421.jpg 768w, https://adiante.gal/wp-content/uploads/2018/07/Luz-4-300x164.jpg 300w, https://adiante.gal/wp-content/uploads/2018/07/Luz-4-1024x561.jpg 1024w, https://adiante.gal/wp-content/uploads/2018/07/Luz-4-1320x724.jpg 1320w" sizes="(max-width: 768px) 100vw, 768px" /></div> </a><div class="elementor-post__text"><p class="elementor-post__title"> <a href="https://adiante.gal/toda-a-nosa-identidade-esta-negada/" > &#8220;Toda a nosa identidade está negada&#8221; </a></p><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 3 julho, 2018 </span></div></div></article></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-14b58d28 elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="14b58d28" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-element elementor-element-59c611f9 elementor-column elementor-col-66 elementor-top-column" data-id="59c611f9" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3f8b5e09 elementor-widget elementor-widget-heading" data-id="3f8b5e09" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default">Outras novas</h3></div></div><div class="elementor-element elementor-element-132e3da1 elementor-grid-1 elementor-posts--thumbnail-left elementor-posts--align-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="132e3da1" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-13326 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidades"> <a class="elementor-post__thumbnail__link" href="https://adiante.gal/nova-batalla-contra-represion-xudicial-das-opinions/" ><div class="elementor-post__thumbnail"><img width="300" height="170" src="https://adiante.gal/wp-content/uploads/2020/10/Cadeia-humana-de-Ceivar-o-pasado-24-de-xullo-en-Compostela-2-300x170.jpg" class="attachment-medium size-medium" alt="" srcset="https://adiante.gal/wp-content/uploads/2020/10/Cadeia-humana-de-Ceivar-o-pasado-24-de-xullo-en-Compostela-2-300x170.jpg 300w, https://adiante.gal/wp-content/uploads/2020/10/Cadeia-humana-de-Ceivar-o-pasado-24-de-xullo-en-Compostela-2-1024x581.jpg 1024w, https://adiante.gal/wp-content/uploads/2020/10/Cadeia-humana-de-Ceivar-o-pasado-24-de-xullo-en-Compostela-2-768x436.jpg 768w, https://adiante.gal/wp-content/uploads/2020/10/Cadeia-humana-de-Ceivar-o-pasado-24-de-xullo-en-Compostela-2-1320x749.jpg 1320w, https://adiante.gal/wp-content/uploads/2020/10/Cadeia-humana-de-Ceivar-o-pasado-24-de-xullo-en-Compostela-2.jpg 1487w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><div class="elementor-post__text"><p class="elementor-post__title"> <a href="https://adiante.gal/nova-batalla-contra-represion-xudicial-das-opinions/" > Nova batalla contra represión xudicial das opinións </a></p><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 13 outubro, 2020 </span></div></div></article><article class="elementor-post elementor-grid-item post-13310 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidades tag-bolivia"> <a class="elementor-post__thumbnail__link" href="https://adiante.gal/entre-eleccions-e-tentativas-de-golpe/" ><div class="elementor-post__thumbnail"><img width="300" height="200" src="https://adiante.gal/wp-content/uploads/2020/10/Caravana-de-partidarios-do-MAS-en-Cobija-note-do-país-na-Amazonía.-Foto-MAS-300x200.jpg" class="attachment-medium size-medium" alt="" srcset="https://adiante.gal/wp-content/uploads/2020/10/Caravana-de-partidarios-do-MAS-en-Cobija-note-do-país-na-Amazonía.-Foto-MAS-300x200.jpg 300w, https://adiante.gal/wp-content/uploads/2020/10/Caravana-de-partidarios-do-MAS-en-Cobija-note-do-país-na-Amazonía.-Foto-MAS-1024x683.jpg 1024w, https://adiante.gal/wp-content/uploads/2020/10/Caravana-de-partidarios-do-MAS-en-Cobija-note-do-país-na-Amazonía.-Foto-MAS-768x512.jpg 768w, https://adiante.gal/wp-content/uploads/2020/10/Caravana-de-partidarios-do-MAS-en-Cobija-note-do-país-na-Amazonía.-Foto-MAS.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><div class="elementor-post__text"><p class="elementor-post__title"> <a href="https://adiante.gal/entre-eleccions-e-tentativas-de-golpe/" > Entre eleccións e tentativas de golpe </a></p><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 13 outubro, 2020 </span></div></div></article><article class="elementor-post elementor-grid-item post-13276 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidades tag-alvia"> <a class="elementor-post__thumbnail__link" href="https://adiante.gal/vitimas-do-alvia-contra-o-tempo/" ><div class="elementor-post__thumbnail"><img width="300" height="192" src="https://adiante.gal/wp-content/uploads/2020/10/Vitimas-Alvia-xullo-2018-1-300x192.jpg" class="attachment-medium size-medium" alt="" srcset="https://adiante.gal/wp-content/uploads/2020/10/Vitimas-Alvia-xullo-2018-1-300x192.jpg 300w, https://adiante.gal/wp-content/uploads/2020/10/Vitimas-Alvia-xullo-2018-1.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><div class="elementor-post__text"><p class="elementor-post__title"> <a href="https://adiante.gal/vitimas-do-alvia-contra-o-tempo/" > Vítimas do Alvia contra o tempo </a></p><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 10 outubro, 2020 </span></div></div></article><article class="elementor-post elementor-grid-item post-13261 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidades category-teimas tag-teimaminas"> <a class="elementor-post__thumbnail__link" href="https://adiante.gal/atalaya-mining-insiste-touro-resiste/" ><div class="elementor-post__thumbnail"><img width="300" height="187" src="https://adiante.gal/wp-content/uploads/2020/10/Atalaya-MIN-300x187.jpg" class="attachment-medium size-medium" alt="" srcset="https://adiante.gal/wp-content/uploads/2020/10/Atalaya-MIN-300x187.jpg 300w, https://adiante.gal/wp-content/uploads/2020/10/Atalaya-MIN-1024x637.jpg 1024w, https://adiante.gal/wp-content/uploads/2020/10/Atalaya-MIN-768x477.jpg 768w, https://adiante.gal/wp-content/uploads/2020/10/Atalaya-MIN.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><div class="elementor-post__text"><p class="elementor-post__title"> <a href="https://adiante.gal/atalaya-mining-insiste-touro-resiste/" > Atalaya Mining insiste; Touro resiste </a></p><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 7 outubro, 2020 </span></div></div></article><article class="elementor-post elementor-grid-item post-13234 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidades"> <a class="elementor-post__thumbnail__link" href="https://adiante.gal/o-manifesto-dos-mil/" ><div class="elementor-post__thumbnail"><img width="300" height="177" src="https://adiante.gal/wp-content/uploads/2020/10/manifesto-mil-300x177.jpg" class="attachment-medium size-medium" alt="" srcset="https://adiante.gal/wp-content/uploads/2020/10/manifesto-mil-300x177.jpg 300w, https://adiante.gal/wp-content/uploads/2020/10/manifesto-mil-1024x603.jpg 1024w, https://adiante.gal/wp-content/uploads/2020/10/manifesto-mil-768x453.jpg 768w, https://adiante.gal/wp-content/uploads/2020/10/manifesto-mil.jpg 1081w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><div class="elementor-post__text"><p class="elementor-post__title"> <a href="https://adiante.gal/o-manifesto-dos-mil/" > O manifesto dos mil </a></p><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 6 outubro, 2020 </span></div></div></article></div></div></div></div></div></div><div class="elementor-element elementor-element-cd26f28 elementor-column elementor-col-33 elementor-top-column" data-id="cd26f28" data-element_type="column"><div class="elementor-column-wrap"><div class="elementor-widget-wrap"></div></div></div></div></div></section><section class="elementor-element elementor-element-5c6d933b elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5c6d933b" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-element elementor-element-3d935bbc elementor-column elementor-col-100 elementor-top-column" data-id="3d935bbc" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-53aaa8a8 elementor-widget elementor-widget-heading" data-id="53aaa8a8" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default">Outras novas</h3></div></div><div class="elementor-element elementor-element-500c0fb2 elementor-grid-1 elementor-posts--align-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="500c0fb2" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-13310 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidades tag-bolivia"> <a class="elementor-post__thumbnail__link" href="https://adiante.gal/entre-eleccions-e-tentativas-de-golpe/" ><div class="elementor-post__thumbnail"><img width="768" height="512" src="https://adiante.gal/wp-content/uploads/2020/10/Caravana-de-partidarios-do-MAS-en-Cobija-note-do-país-na-Amazonía.-Foto-MAS-768x512.jpg" class="attachment-medium_large size-medium_large" alt="" srcset="https://adiante.gal/wp-content/uploads/2020/10/Caravana-de-partidarios-do-MAS-en-Cobija-note-do-país-na-Amazonía.-Foto-MAS-768x512.jpg 768w, https://adiante.gal/wp-content/uploads/2020/10/Caravana-de-partidarios-do-MAS-en-Cobija-note-do-país-na-Amazonía.-Foto-MAS-300x200.jpg 300w, https://adiante.gal/wp-content/uploads/2020/10/Caravana-de-partidarios-do-MAS-en-Cobija-note-do-país-na-Amazonía.-Foto-MAS-1024x683.jpg 1024w, https://adiante.gal/wp-content/uploads/2020/10/Caravana-de-partidarios-do-MAS-en-Cobija-note-do-país-na-Amazonía.-Foto-MAS.jpg 1280w" sizes="(max-width: 768px) 100vw, 768px" /></div> </a><div class="elementor-post__text"><p class="elementor-post__title"> <a href="https://adiante.gal/entre-eleccions-e-tentativas-de-golpe/" > Entre eleccións e tentativas de golpe </a></p><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 13 outubro, 2020 </span></div></div></article><article class="elementor-post elementor-grid-item post-13276 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidades tag-alvia"> <a class="elementor-post__thumbnail__link" href="https://adiante.gal/vitimas-do-alvia-contra-o-tempo/" ><div class="elementor-post__thumbnail"><img width="720" height="461" src="https://adiante.gal/wp-content/uploads/2020/10/Vitimas-Alvia-xullo-2018-1.jpg" class="attachment-medium_large size-medium_large" alt="" srcset="https://adiante.gal/wp-content/uploads/2020/10/Vitimas-Alvia-xullo-2018-1.jpg 720w, https://adiante.gal/wp-content/uploads/2020/10/Vitimas-Alvia-xullo-2018-1-300x192.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></div> </a><div class="elementor-post__text"><p class="elementor-post__title"> <a href="https://adiante.gal/vitimas-do-alvia-contra-o-tempo/" > Vítimas do Alvia contra o tempo </a></p><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 10 outubro, 2020 </span></div></div></article><article class="elementor-post elementor-grid-item post-13261 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidades category-teimas tag-teimaminas"> <a class="elementor-post__thumbnail__link" href="https://adiante.gal/atalaya-mining-insiste-touro-resiste/" ><div class="elementor-post__thumbnail"><img width="768" height="477" src="https://adiante.gal/wp-content/uploads/2020/10/Atalaya-MIN-768x477.jpg" class="attachment-medium_large size-medium_large" alt="" srcset="https://adiante.gal/wp-content/uploads/2020/10/Atalaya-MIN-768x477.jpg 768w, https://adiante.gal/wp-content/uploads/2020/10/Atalaya-MIN-300x187.jpg 300w, https://adiante.gal/wp-content/uploads/2020/10/Atalaya-MIN-1024x637.jpg 1024w, https://adiante.gal/wp-content/uploads/2020/10/Atalaya-MIN.jpg 1200w" sizes="(max-width: 768px) 100vw, 768px" /></div> </a><div class="elementor-post__text"><p class="elementor-post__title"> <a href="https://adiante.gal/atalaya-mining-insiste-touro-resiste/" > Atalaya Mining insiste; Touro resiste </a></p><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 7 outubro, 2020 </span></div></div></article><article class="elementor-post elementor-grid-item post-13234 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidades"> <a class="elementor-post__thumbnail__link" href="https://adiante.gal/o-manifesto-dos-mil/" ><div class="elementor-post__thumbnail"><img width="768" height="453" src="https://adiante.gal/wp-content/uploads/2020/10/manifesto-mil-768x453.jpg" class="attachment-medium_large size-medium_large" alt="" srcset="https://adiante.gal/wp-content/uploads/2020/10/manifesto-mil-768x453.jpg 768w, https://adiante.gal/wp-content/uploads/2020/10/manifesto-mil-300x177.jpg 300w, https://adiante.gal/wp-content/uploads/2020/10/manifesto-mil-1024x603.jpg 1024w, https://adiante.gal/wp-content/uploads/2020/10/manifesto-mil.jpg 1081w" sizes="(max-width: 768px) 100vw, 768px" /></div> </a><div class="elementor-post__text"><p class="elementor-post__title"> <a href="https://adiante.gal/o-manifesto-dos-mil/" > O manifesto dos mil </a></p><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 6 outubro, 2020 </span></div></div></article><article class="elementor-post elementor-grid-item post-13198 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidades"> <a class="elementor-post__thumbnail__link" href="https://adiante.gal/desacomplexadamente-independentistas/" ><div class="elementor-post__thumbnail"><img width="768" height="247" src="https://adiante.gal/wp-content/uploads/2020/10/rupturagal-768x247.jpg" class="attachment-medium_large size-medium_large" alt="" srcset="https://adiante.gal/wp-content/uploads/2020/10/rupturagal-768x247.jpg 768w, https://adiante.gal/wp-content/uploads/2020/10/rupturagal-300x96.jpg 300w, https://adiante.gal/wp-content/uploads/2020/10/rupturagal-1024x329.jpg 1024w, https://adiante.gal/wp-content/uploads/2020/10/rupturagal-1536x494.jpg 1536w, https://adiante.gal/wp-content/uploads/2020/10/rupturagal-1320x424.jpg 1320w, https://adiante.gal/wp-content/uploads/2020/10/rupturagal.jpg 1826w" sizes="(max-width: 768px) 100vw, 768px" /></div> </a><div class="elementor-post__text"><p class="elementor-post__title"> <a href="https://adiante.gal/desacomplexadamente-independentistas/" > &#8220;Desacomplexadamente independentistas&#8221; </a></p><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 5 outubro, 2020 </span></div></div></article></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-27db9dce elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="27db9dce" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-element elementor-element-765521be elementor-column elementor-col-66 elementor-top-column" data-id="765521be" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-129a6f2e elementor-widget elementor-widget-post-comments" data-id="129a6f2e" data-element_type="widget" data-widget_type="post-comments.default"><div class="elementor-widget-container"><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nova-batalla-contra-represion-xudicial-das-opinions/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://adiante.gal/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment" class="screen-reader-text">Comentário</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><label for="author" class="screen-reader-text">Nome</label><input placeholder="Nome *" id="author" name="author" type="text" value="" size="30" /> <label for="email" class="screen-reader-text">E-mail</label><input placeholder="E-mail *" id="email" name="email" type="email" value="" size="30" /> <label for="url" class="screen-reader-text">Site</label><input placeholder="Site" id="url" name="url" type="url" value="" size="30" /><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentário do post" /> <input type='hidden' name='comment_post_ID' value='13326' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div></div></div><div class="elementor-element elementor-element-322a0bac elementor-column elementor-col-33 elementor-top-column" data-id="322a0bac" data-element_type="column"><div class="elementor-column-wrap"><div class="elementor-widget-wrap"></div></div></div></div></div></section></div></div></div></div><footer class="entry-meta"><nav id="nav-below" class="post-navigation"> <span class="screen-reader-text">Navegação de post</span></nav></footer></div></article><div class="comments-area"><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nova-batalla-contra-represion-xudicial-das-opinions/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://adiante.gal/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment" class="screen-reader-text">Comentário</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><label for="author" class="screen-reader-text">Nome</label><input placeholder="Nome *" id="author" name="author" type="text" value="" size="30" /> <label for="email" class="screen-reader-text">E-mail</label><input placeholder="E-mail *" id="email" name="email" type="email" value="" size="30" /> <label for="url" class="screen-reader-text">Site</label><input placeholder="Site" id="url" name="url" type="url" value="" size="30" /><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentário do post" /> <input type='hidden' name='comment_post_ID' value='13326' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></main></div></div></div><div class="site-footer"> <?-- [elementor-template id="470"] --><footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope><div class="inside-site-info grid-container grid-parent"><div class="copyright-bar"><div class="iconos-footer"> Copyright &copy; 2020 <a href="https://adiante.gal">Adiante</a> · <a href="https://adiante.gal/aviso-legal-e-termos-de-uso/">Aviso legal e termos de uso </a> | <a href="https://adiante.gal/politica-de-cookies/">Política de cookies</a></div></div></footer></div> <a title="Voltar ao topo" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300"> <span class="screen-reader-text">Voltar ao topo</span> </a> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthNamesShort":["jan","fev","mar","abr","Maio","jun","jul","ago","set","out","nov","dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"dayNamesShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});</script> <!--[if lte IE 11]> <script type='text/javascript' src='https://adiante.gal/wp-content/themes/generatepress/js/classList.min.js?ver=2.3.2'></script> <![endif]--> <script type='text/javascript'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/adiante.gal\/wp-admin\/admin-ajax.php","nonce":"20a70aed1b","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""}};</script> <script type='text/javascript'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","downloadImage":"Baixar imagem"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.8","urls":{"assets":"https:\/\/adiante.gal\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":13326,"title":"Nova%20batalla%20contra%20represi%C3%B3n%20xudicial%20das%20opini%C3%B3ns","excerpt":"Os avogados que levar\u00e1n diante da Audiencia Nacional a defensa dos activistas galegos investigados nas operaci\u00f3ns Jaro I e Jaro II advirten sobre a falta de garant\u00edas no proceso e manifestan o seu temor a animosidade do tribunal contra os seus defendidos. Avanzan que a s\u00faa defensa pivotar\u00e1 sobre o dereito das persoas a pensar libremente e sobre o dereito a organizarse para manifestar as s\u00faas ideas. ","featuredImage":"https:\/\/adiante.gal\/wp-content\/uploads\/2020\/10\/Cadeia-humana-de-Ceivar-o-pasado-24-de-xullo-en-Compostela-2.jpg"}};</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #393536;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Empregamos cookies para asegurar que damos a mellor experiencia ao usuario no noso sitio web. Se continúa empregando este sitio asumiremos que está dacordo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Estou dacordo</a><a href="https://adiante.gal/politica-de-cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Ler máis</a></span></div></div>  <script defer src="https://adiante.gal/wp-content/cache/autoptimize/js/autoptimize_00fc6e7eb43f5d536a9e0b68c7e89633.js"></script></body></html>
<!-- Dynamic page generated in 1.230 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-14 01:41:46 -->

<!-- super cache -->